Mitsubishi форум
   Крупнейший Mitsubishi-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Mitsubishi

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Станислав(ссылка) 20.10.10 21:33
Добрый вечер,у меня спайс стар 1999 года,при покупке были небольшие проблемы,машина заводилась со второго раза,на холодную,и сразу на горячую,но вот стукнуло -5 на улице,и с утра машину еле завёл,стартер крутит но не схватывает,раза с 20-го завелась,ездил в митсубиси сервис,сказали что где то забит глушитель,нужно прочистить,других причин они не видят,приехал в дугой сервис чтобы прочистить глушитель,там сказали что такого быть не может,но глушитель прочистили,проблема осталась,но посоветовали поменять трамблёр,подскажите если у кого были такие прпоблемы с машиной в чём может быть причина
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться
*Nil permanent sub sole.
(c) mitsubishidriver.ru  
 Indexed: 99.80%